Главная » 2016 » Сентябрь » 24 » Вся правда о стиле ссылок R1C1 в Excel (2016) WEBRip
08:29
Вся правда о стиле ссылок R1C1 в Excel (2016) WEBRip

Для чего нужен цифровой стиль ссылок R1C1 и какого рода задачи можно решать с его помощью узнайте на уроке Эксель от учебного Центра "Специалист" при МГТУ имени Баумана.
- Если заголовки столбцов на листе Excel имеют не буквенные названия (A, B, C, ..., XFD), а числовые (1, 2, 3, ..., 16384),
- Если простейшая формула "=СУММ(B2:B26)" выглядит иначе и, возможно, немного устрашающе "=СУММ(R[-25]C:R[-1]C)", это не значит, что настала полночь и Ваш системный блок превратился в тыкву!
Это означает, что Ваш Excel был переведён в стиль ссылок R1C1.

Многие пользователи Excel не понимают стиль ссылок R1C1 и стараются вернуть привычный стиль A1. Если Вы входите в их число, то данный семинар именно для Вас.

На конкретных примерах работы в экселе вы научитесь:
- Изменять стили ссылок в Excel;
- Понимать стиль ссылок R1C1 в Excel;
- Использовать R1C1 для упрощения решения задач.
Информация о фильме:
Название: Вся правда о стиле ссылок R1C1 в Excel
Год: 2016
Жанр: обучающее видео

Страна: Россия
Продолжительность: 00:48:08
Язык: Русский

Файл:
Качество: WEBRip
Формат: mpg
Битрейт: 1978 Kbps
Видео: mpg, 1280х720 , 25.00 fps®
Аудио: mp3, 48000 Hz, stereo
Размер: 1,22 Гб



Скачать Вся правда о стиле ссылок R1C1 в Excel (2016) WEBRip

Категория: Видео-Уроки | Просмотров: 75 | Добавил: Каптёрка | Теги: Скачать видеоурок, видеокурс, обучающее видео | Рейтинг: 0.0/0
Всего комментариев: 0
Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]
гость
00:45
Группа: Гости


«  Сентябрь 2016  »
ПнВтСрЧтПтСбВс
   1234
567891011
12131415161718
19202122232425
2627282930

Группа:
Пользователи

ucoz

pmojka
Пол: Мужчина
Новостей:30288

Группа:
Журналисты

ucoz

Каптёрка
Пол: Мужчина
Новостей:10659

Группа:
Журналисты

ucoz

felix4
Пол: Мужчина
Новостей:8830

Группа:
Журналисты

ucoz

19Anton98
Пол: Мужчина
Новостей:5765

Группа:
Журналисты

ucoz

Синица
Пол: Мужчина
Новостей:5366

Группа:
Журналисты

ucoz

ultra77
Пол: Мужчина
Новостей:4372

Группа:
Пользователи

ucoz

zyzy
Пол: Мужчина
Новостей:3304
Онлайн всего: 1
Гостей: 1
Пользователей: 0


Зарег. на сайте
Всего: 79
Новых за месяц: 0
Новых за неделю: 0
Новых вчера: 0
Новых сегодня: 0
Из них
Администраторов: 1
Модераторов: 1
Проверенных: 19
 
Обычных юзеров: 58
 Из них
Парней: 73
Девушек: 6